海能达 - 股票002583.CN

箱体突破选股公式?股票有效突破选股战法

  1. 箱体突破选股公式?
  2. 突破20天线回踩的选股公式源码?
  3. 求一个选股公式,可以选出突破前期高点后回调的股票?
  4. 股价突破上次最高价的收盘价的通达信选股公式?

箱体突破选股公式?

长期横盘突破

N:=18 ;

箱体突破选股公式?股票有效突破选股战法-图1

LOWV:=LLV(LOW,N);

HIGHV:=HHV(HIGH,N);

MAV:=MA(V,3) ;

箱体突破选股公式?股票有效突破选股战法-图2

横盘:=((HIGHV-LOWV)/N)《0.15;

放量1:=V》=1.8*MAV;

今天大阳:=(C-REF(C,1))/REF(C,1)》=0.05;

箱体突破选股公式?股票有效突破选股战法-图3

启动买点:横盘 AND 放量1 AND 今天大阳;

突破20天线回踩的选股公式源码?

MA20:=MA(C,20);回踩MA20:ABS((L-MA20)/MA20)0.01;个人觉得:前面的0.01可以自己稍微调低或稍微调高。

求一个选股公式,可以选出突破前期高点后回调的股票?

HHV(H,n)=H AND V/REF(MA(V,5),1)>m;n和m是两个变量是,由自己定义,也就是你设置的高点。例如:定义‘股价突破10天的前期高点,量比大于5’的选股公式就是:HHV(H,10)=H AND V/REF(MA(V,5),1)>5;

股价突破上次最高价的收盘价的通达信选股公式?

SSTS:=BARSCOUNT(C); aa:=ref(h,ssts); cross(c,aa);

到此,以上就是小编对于突破选股公式的问题就介绍到这了,希望介绍的4点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

分享:
扫描分享到社交APP
上一篇
下一篇