海能达 - 股票002583.CN

kdj与cci共振指标公式?共振点指标选股公式

  1. kdj与cci共振指标公式?
  2. 股市甩锅共振三浪公式?
  3. MACD水上金叉,5M金叉20M共振选股指标?

kdj与cci共振指标公式?

KDJ+MACD双金叉选股公式,实盘验证,成功率高达90%

该公式代表的含义是当日KDJ和MACD双金叉;配合其它条件,就可以选出适合某些思路的股票,这里只抛砖引玉一下。

kdj与cci共振指标公式?共振点指标选股公式-图1

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

kdj与cci共振指标公式?共振点指标选股公式-图2

GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

A:=BARSLAST(CROSS(GJTJ4,GJTJ1))>3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))<3;

B:=BARSLAST(CROSS(GJTJ4,GJTJ2));

kdj与cci共振指标公式?共振点指标选股公式-图3

D:=GJTJ3;

E:=BARSLAST(CROSS(GJTJ4,GJTJ3))>3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))<3;

cci指标与kdj指标形成共振的时候,是买卖点的研判技巧,其基本的源码公式如下:

  N:=9;

  M1:=3;

  M2:=3;

  RSV=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

股市甩锅共振三浪公式?

三浪公式为

{1.红时,视为多头市场;绿时,视为空头市场;(趋势判断)2.洋红时,买进,蓝时,卖出;(超短线)3.出钱袋回补。}

M1:=(HIGH+LOW+CLOSE)/3;

M2:=(M1-MA(M1,84))/(0.015*AVEDEV(M1,84));

M3:=(M1-MA(M1,14))/(0.015*AVEDEV(M1,14));

DIF:EMA(M2,5)-EMA(M2,35);

DEA:EMA(DIF,5),COLOR888888;

VAR1:DIF,COLORRED;

上升:IF(VAR1>REF(VAR1,1),VAR1,DRAWNULL),COLORRED;

下降:IF(VAR1<REF(VAR1,1),VAR1,DRAWNULL),COLORGREEN;

MACD水上金叉,5M金叉20M共振选股指标?

MACD水上金叉是指MACD指标中的DIFF线上穿DEA线,且DIFF线的值为正值,DEA线的值为负值。5M金叉20M共振选股指标是指在5分钟K线图上,MACD指标出现金叉,同时在20分钟K线图上也出现金叉。这个指标可以帮助投资者筛选出股票的买入时机 。

到此,以上就是小编对于共振点指标选股公式是什么的问题就介绍到这了,希望介绍的3点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

分享:
扫描分享到社交APP
上一篇
下一篇