海能达 - 股票002583.CN

求高手编写通达信放量突破前期高点的选股公式?通达平台突破选股公式

  1. 求高手编写通达信放量突破前期高点的选股公式?
  2. 求一个通达信的,股价突破N日内最高价的选股公式?
  3. 急求突破N日最高收盘价的通达信选股公式?
  4. 通达信突破前N天最高点的公式?

求高手编写通达信放量突破前期高点的选股公式?

求高手编写通达信放量突破前期高点的选股公式?t1:=h>=hhv(h,0) and v>=hhv(v,0);t2:=barslast(t1);t3:=ref(h,t2);t4:=ref(t3,1);cross(c,t4);

求一个通达信的,股价突破N日内最高价的选股公式?

A:REF(H,1)

求高手编写通达信放量突破前期高点的选股公式?通达平台突破选股公式-图1

急求突破N日最高收盘价的通达信选股公式?

N:=10;V>=HHV(V,N);希望能够帮助您,顺祝马年投资顺利

通达信突破前N天最高点的公式?

这类指标的难点是天数的选择,没有能完全包容的全选出来H=HHV(H,30) AND REF(HHV(H,5),1)!=REF(HHV(H,30),1);

这类指标的难点是天数的选择,没有能完全包容的全选出来 H=HHV(H,30) AND REF(HHV(H,5),1)!=REF(HHV(H,30),1);

求高手编写通达信放量突破前期高点的选股公式?通达平台突破选股公式-图2

到此,以上就是小编对于通达信平台突破选股的问题就介绍到这了,希望介绍的4点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

求高手编写通达信放量突破前期高点的选股公式?通达平台突破选股公式-图3
分享:
扫描分享到社交APP
上一篇
下一篇