海能达 - 股票002583.CN

怎样才能把通达信专抄底逃顶短线指标公弍添加入条件选股公弍里面?股票逃顶选股公式

  1. 怎样才能把通达信专抄底逃顶短线指标公弍添加入条件选股公弍里面?
  2. 如何使用同花顺level2抄底逃顶?
  3. 高量柱定义公式?

怎样才能把通达信专抄底逃顶短线指标公弍添加入条件选股公弍里面?

这么麻烦,建议直接使用微量网的股票策略进行炒股,策略是7*24小时自动运行在云端的,而且还可以自动止损

如何使用同花顺level2抄底逃顶?

资金抄底指标选股为云端版level2的电脑端功能1.电脑端level2首页(点击工具栏上的默认页即可进入首页)找到level2特色指标选股指标2.点击资金抄底指标,在点击开始选股

怎样才能把通达信专抄底逃顶短线指标公弍添加入条件选股公弍里面?股票逃顶选股公式-图1

高量柱定义公式?

高量柱顶底副图指标公式

VOLUME: =VOL;

量柱:V/CAPITAL*100, VOLSTICK;

怎样才能把通达信专抄底逃顶短线指标公弍添加入条件选股公弍里面?股票逃顶选股公式-图2

倍量柱:=IF(V/REF(V,1)>1.9 AND C>REF(C,1),1,0);

高量柱:=IF(V=HHV(V,10),3,2);

低量柱:=IF(V=LLV(V,10),9,8);

怎样才能把通达信专抄底逃顶短线指标公弍添加入条件选股公弍里面?股票逃顶选股公式-图3

并肩平量柱:=IF((V/REF(V,1)>0.95 AND V/REF(V,1)<1.05),7,6);

缩量柱:=IF(V<REF(V,1) AND REF(V,1)<REF(V,2) AND REF(V,2)<REF(V,3),25,35);

梯量柱:=IF(V>REF(V,1) AND REF(V,1)>REF(V,2) AND REF(V,2)>REF(V,3),11,10);

DRAWTEXT(倍量柱>0,量柱*0.99,'倍');

VOLUME:VOL,VOLSTICK;

STICKLINE(V>REF(V,1)*1.85,V,0,1,0),COLORYELLOW;

(1).高量柱,所谓高量柱,是指某一阶段内的最高量柱;

(2).高量黄金柱,所谓高量黄金柱是指价升量缩的高量柱。

(3).黄金仓,所谓黄金仓就是主力持仓的基本仓位和拉升基地;打压最惨烈的地方就是黄金仓的藏身之处。

(4).黄金劫,打劫就是做坑。

(5).高量不破,就是指一根高量柱所对应的一根阳胜柱的k线的最低点画一条线,后面的走势都没有破这条线。

2.高量柱应同时具备的三个条件

到此,以上就是小编对于股票逃顶选股公式是什么的问题就介绍到这了,希望介绍的3点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

分享:
扫描分享到社交APP
上一篇
下一篇