海能达 - 股票002583.CN

机构买入大于40%选股公式?机构选股到底看什么

  1. 机构买入大于40%选股公式?
  2. 谁有经传慧眼K线指标公式?

机构买入大于40%选股公式?

买入大于40%选股公式为:  COUNT(C>MA(C,5),10)=10 AND C/REF(C,9)>1.4

股价突破5日线10个交易日涨幅大于40%。在此期间股票的收盘价不能跌破5日线。

机构买入大于40%选股公式?机构选股到底看什么-图1

谁有经传慧眼K线指标公式?

{经传软件---慧眼K线主图}

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;

牛线:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;

机构买入大于40%选股公式?机构选股到底看什么-图2

马线:=MA(牛线,5);

买卖线:=MA(牛线,2);

STICKLINE(牛线>=买卖线 AND C

机构买入大于40%选股公式?机构选股到底看什么-图3

STICKLINE(牛线>=买卖线 AND C>O,C,O,2.8,1),COLORRED;

STICKLINE(牛线>=买卖线,H,MAX(C,O),0,0),COLORRED;

STICKLINE(牛线>=买卖线,L,MIN(C,O),0,0),COLORRED;

到此,以上就是小编对于机构选股到底看什么指标的问题就介绍到这了,希望介绍的2点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

分享:
扫描分享到社交APP
上一篇
下一篇