海能达 - 股票002583.CN

龙虎榜选股公式源码龙虎榜选股源码?平台整理选股公式源码

  1. 龙虎榜选股公式源码龙虎榜选股源码?
  2. 通达信买入大涨100%选股指标公式?
  3. 通达信缩量突破横盘整理选股指标?
  4. 连续三年净利润增长15%以上的通达信选股公式?

龙虎榜选股公式源码龙虎榜选股源码?

龙虎榜选股公式 源码

ZF:=100*(C/REF(C,1)-1);

龙虎榜选股公式源码龙虎榜选股源码?平台整理选股公式源码-图1

ZSZF:=100*(INDEXC/REF(INDEXC,1)-1);

PL:=ZF-ZSZF;

MPL1:=EMA(PL,12);

龙虎榜选股公式源码龙虎榜选股源码?平台整理选股公式源码-图2

MPL2:=EMA(PL,26);

MPL3:=MPL1-MPL2;

MPL4:=EMA(MPL3,9),COLORMAGENTA,LINETHICK4;

龙虎榜选股公式源码龙虎榜选股源码?平台整理选股公式源码-图3

C1:CROSS(MPL4,0) and v>1.5*ma(v,5)

通达信买入大涨100%选股指标公式?

VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

VAR2:=SMA(VAR1,9,1)+100;

VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR4:=SMA(VAR3,3,1);

VAR5:=SMA(VAR4,3,1)+100;

通达信缩量突破横盘整理选股指标?

XG:CROSS(C,MA(C,13)) AND CROSS(C,MA(C,34)) AND CROSS(C,MA(C,55));

连续三年净利润增长15%以上的通达信选股公式?

VA1:=FINVALUE(0);

VA2:=INTPART(VA1/10000);

VA3:=VA1-VA2*10000;

VA4:=IF(VA3=1231,VA2,VA2-1);

净利润1:=FINONE(95,VA4,1231)>0.15;

净利润2:=FINONE(95,VA4-1,1231)>0.15;

净利润3:=FINONE(95,VA4-2,1231)>0.15;

XG:净利润1>净利润2 AND 净利润2>净利润3;

净利润是指企业当期利润总额减去所得税后的金额,即企业的税后利润。所以净利润每年提高15%,已是相当不错的企业了。

到此,以上就是小编对于平台整理选股指标公式的问题就介绍到这了,希望介绍的4点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

分享:
扫描分享到社交APP
上一篇
下一篇