海能达 - 股票002583.CN

通达信全套教程?通达信 选股网

  1. 通达信全套教程?
  2. 通达信国资委持股选股公式?
  3. 怎样使用通达信形态匹配选股设置与保存?
  4. 通达信一劳永逸选股公式?

通达信全套教程?

全套教程方法和步骤为:

1.打开通达信软件后,选择免费帮,然后点击登录;进入通达信软件的主界面后直接点击导航

通达信全套教程?通达信 选股网-图1

2.在弹出的菜单里将鼠标移动到【选股器】上,此时会打开子菜单,这里有很多选股的方法

3.打开条件选股对话框后,直接点击条件选股公式,然后在下拉菜单里选择公式

4.加入条件后就会在选股加入条件后就会在选股条件列表里出现,此时我们还可以在点击条选股公式来添加其他的条件。通信达的选股条件选择好后,直接点击下面的【选股入板块】。

通达信全套教程?通达信 选股网-图2

通达信国资委持股选股公式?

筛选出最近一个季度,国资委持有该公司股份的数量,计算出其持股比例。

计算公司的净利润增长率,公式为:(本期净利润-上期净利润) / 上期净利润 * 100%

计算公司的营业收入增长率,公式为:(本期营业收入-上期营业收入) / 上期营业收入 * 100%

通达信全套教程?通达信 选股网-图3

计算公司的总资产增长率,公式为:(本期总资产-上期总资产) / 上期总资产 * 100%

综合以上三个指标值,计算得到一个加权得分:总得分 = 净利润增长率 * 0.6 + 营业收入增长率 * 0.3 + 总资产增长率 * 0.1

怎样使用通达信形态匹配选股设置与保存?

选股后如果你直接保存了,那么你可以在上面的菜单栏里找报价--自选股就可以找到了。或者在刚才的界面下面找分类可以看到最下面有自选股和条件股两项。

通达信一劳永逸选股公式?

VAR1:=COst(10);

VAR2:=REF(CLOSE,7)/MA(REF(CLOSE,7),3)>=1.07 AND REF(CLOSE,7)=HHV(REF(CLOSE,7),3) AND MA(REF(vol,7),2)/MA(REF(VOL,7),40)>=3 AND MA(REF(VOL,7),2)=HHV(MA(REF(VOL,7),2),3) AND REF(VOL,7)>REF(REF(VOL,7),1) AND REF(CLOSE,7)>REF(REF(CLOSE,7),1);

VAR3:=REF(REF(CLOSE,7),1);

VAR4:=SMA(MAX(REF(CLOSE,7)-VAR3,0),5,1)/SMA(Abs(REF(CLOSE,7)-VAR3),5,1)*100;

VAR5:=COUNT(VAR4<20,20)>=1;

VAR6:=(INDEXC-LLV(INDEXL,89))/(HHV(INDEXH,89)-LLV(INDEXL,89))*100;

VAR7:=SMA(VAR6,8,1);

VAR8:=SMA(VAR7,10,1);

VAR9:=REF(INDEXC,1);

VARA:=SMA(MAX(INDEXC-VAR9,0),6,1)/SMA(ABS(INDEXC-VAR9),6,1)*100;

到此,以上就是小编对于通达信选股网站的问题就介绍到这了,希望介绍的4点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

分享:
扫描分享到社交APP
上一篇
下一篇