海能达 - 股票002583.CN

求写几个K线选股公式: 1、1阴1阳再两阴通达信选股公式怎么写? 2、1阴1阳再两阴再1阳3阴选股公式怎么写?第一阳 选股公式

  1. 求写几个K线选股公式: 1、1阴1阳再两阴通达信选股公式怎么写? 2、1阴1阳再两阴再1阳3阴选股公式怎么写?
  2. 五线顺上第一阳公式求通达信版选股公式?
  3. 阳后双阴阳选股公式?
  4. 第一天大阳线第二天低开大阴线选股公式,谢谢了?

求写几个K线选股公式: 1、1阴1阳再两阴通达信选股公式怎么写? 2、1阴1阳再两阴再1阳3阴选股公式怎么写?

阳线:=C>O AND C>REF(C,1);阴线:=O>C AND C

五线顺上第一阳公式求通达信版选股公式?

顺上:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,60)>MA(C,120) AND REF(MA(C,5),1)<MA(C,5) AND REF(MA(C,5),1)<REF(MA(C,10),1);第一阳:=REF(C,1)<MA(C,5) AND C>O;选股:顺上 AND 第一阳; ======================================或者你用下面这个,少一个条件,但选到的更多,可以继续手工筛选顺上:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,60)>MA(C,120) AND REF(MA(C,5),1)<MA(C,5);第一阳:=REF(C,1)<MA(C,5) AND C>O;选股:顺上 AND 第一阳;

求写几个K线选股公式: 1、1阴1阳再两阴通达信选股公式怎么写? 2、1阴1阳再两阴再1阳3阴选股公式怎么写?第一阳 选股公式-图1

阳后双阴阳选股公式?

REF(C>0,3)AND (REF(C<O,2) OR REF(C,2)<REF(C,3)) AND REF(V,2)<REF(V,3)AND (REF(C<O,1) OR REF(C,1)<REF(C,2)) AND REF(V,1)<REF(V,3)AND C>O AND V>REF(V,1) AND V>REF(V,2) ;

第一天大阳线第二天低开大阴线选股公式,谢谢了?

ref(c-o,1)>ref(ma(abs(c-o),5),1) and o/ref(c,1)<0.98 and abs(c-o)>=1/2*ref(c-o,1);

注:第二天跳空选择跳空低开2%以上的股

求写几个K线选股公式: 1、1阴1阳再两阴通达信选股公式怎么写? 2、1阴1阳再两阴再1阳3阴选股公式怎么写?第一阳 选股公式-图2

到此,以上就是小编对于第一阳选股公式的问题就介绍到这了,希望介绍的4点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

求写几个K线选股公式: 1、1阴1阳再两阴通达信选股公式怎么写? 2、1阴1阳再两阴再1阳3阴选股公式怎么写?第一阳 选股公式-图3
分享:
扫描分享到社交APP
上一篇
下一篇