海能达 - 股票002583.CN

大黑马是怎样养成的选股公式?怎样编写黑马选股公式

  1. 大黑马是怎样养成的选股公式?
  2. 股票指标编辑,把现在已有的技术指标修改成条件选股公式?

大黑马是怎样养成的选股公式?

该指标使用了TROUGHBARS等函数(属于未来函数),

不适合做选股使用。

大黑马是怎样养成的选股公式?怎样编写黑马选股公式-图1

股票指标编辑,把现在已有的技术指标修改成条件选股公式?

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:=EMA(V11,3);

V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;

大黑马是怎样养成的选股公式?怎样编写黑马选股公式-图2

买入股票:EVERY(趋势线<=13 AND V12>13,3) OR COUNT(趋势线<=13 AND V12>13,5)>=3;

到此,以上就是小编对于怎样编写黑马选股公式模板的问题就介绍到这了,希望介绍的2点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

大黑马是怎样养成的选股公式?怎样编写黑马选股公式-图3
分享:
扫描分享到社交APP
上一篇
下一篇