海能达 - 股票002583.CN

最准确的妖股选股器?w底选股副图

  1. 最准确的妖股选股器?
  2. 求写一个通达信的MACD副图选股公式,最好带上预警公式。日线预警和60分钟都能预警的?
  3. 如何利用ddx和ddy选股?

最准确的妖股选股器?

通达信。

以下是通达信专用【照妖镜】选股器,抓妖股一抓一个准(无源码的请**附件导入)

最准确的妖股选股器?w底选股副图-图1

 通达信的副图指标,分享给各位,导入之后需要用鼠标右击副图选择:技术指标类型》其他类型》【照妖镜】 才能用。

求写一个通达信的MACD副图选股公式,最好带上预警公式。日线预警和60分钟都能预警的?

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIF,9);MACD1:=(DIF-DEA)*2,COLORSTICK;XG1:DIF>0&&DEA>0&&REF(MACD1,1)>=0.00&&REF(MACD1,1)<0.01 &&MACD1>0.00;

如何利用ddx和ddy选股?

(1)首先ddx,ddy肯定要红,ddx排序时排名靠前的;第二量比、单数比大于1;第三换手大于2.8%;还有就是ddx,ddy十日内要有4红以上,连续红最好能有2红以上;另外就是特大差和大差是正的,小差小于-6,ddz也大于12。以下如果基本满足以上条件而个股涨幅低于2%(负涨幅更好),不必考虑,全仓杀入。(2)换手>3,涨副<0(或<1),量比>1, DDX,DDY,DDZ都是>0,5日涨幅<5(这个可以根据自己的喜好设定)。 也就是选当天收阴或涨幅小于1%的,且5天内涨幅也不大的个股。但是要去掉连续大阳暴涨后高位盘整的。尤其是要选股价收低,DDY和DDX都高高收的背离股。(3)选股思路:大单差,往往是游资,私募资金在操作,手法特点是建仓快,洗盘时间短,爆发力强。由此要用速战跟庄法。优点:在上升通道中选中介入,成功率较高,,,震荡市选中介入,也走强于大盘。跌势中选中介入,因是强势股,不易亏。每天选中股数少,筛选出一两只,筛选时间短,易掌握。方法:于每天收盘后用这种方法预选出几十只,再结合K线,根据价所处位置,量能配合,K线形态,均线走向,筛选出一两只(这就看大家的看盘能力了,在此就不再细述)。于第二天开盘时,要是低开或低走时,及时介入。要是高开高走(要看大盘来决定介入还是放弃)。第三天高走时,择机卖出。选股条件:大单差2.7至18,要第一天飘红。DDX>0,DDY>0, DDX,DDY连续一天飘红,伴有特大单同时飘红更好。涨幅要小,<5%最好。其余条件可忽略。注意点:大单差过小,动力不够。过大有可能是庄前期已进入获利了,假如价已处前高位,趁机阶段性配发。价处横盘不要,可能会参与调整。价处前高位不要。最好是上升通道,价回调后的回升中,稳挣。利用查股网DDX DDY盘中选股实战方法:充分利用盘中观察DDXDDY的变化,做好选股的准备,两者要结合着观察,特别是DDX要越大,股票上涨概率就高,上午10-11点选股指标设置,具体的方法:设置量比>1.5单数>1.2,特大>0,大单>0,小单<-10,DDX>0.3,DDY>0.3,DDXDDY增速>0,涨幅速度>0,DDX3日 5日均>0.5;

最准确的妖股选股器?w底选股副图-图2

到此,以上就是小编对于w底 选股公式的问题就介绍到这了,希望介绍的3点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

最准确的妖股选股器?w底选股副图-图3
分享:
扫描分享到社交APP
上一篇
下一篇