海能达 - 股票002583.CN

求助今日实时股价突破前20天内最高价预警和选股公式?股价穿新高选股公式

  1. 求助今日实时股价突破前20天内最高价预警和选股公式?
  2. 条件是30天内有过5次以上创200天新高选股公式?
  3. 当日最高价创N日内新高通达信公式?
  4. 求通达信放量创新高并标记的公式?

求助今日实时股价突破前20天内最高价预警和选股公式?

N:=20;

GG:=HHV(H,N);

求助今日实时股价突破前20天内最高价预警和选股公式?股价穿新高选股公式-图1

JG:=H;

XG:JG>=REF(GG,1);

条件是30天内有过5次以上创200天新高选股公式?

H200:=REF(HHV(H,200),1);新高5:(COUNT(C>H200,30)>=5);

求助今日实时股价突破前20天内最高价预警和选股公式?股价穿新高选股公式-图2

当日最高价创N日内新高通达信公式?

HHV(C,N)=C 只能得出今天是N天的最高当天创N天新高是:C>REF(HHV(C,N),1);

求通达信放量创新高并标记的公式?

CXG:=C=HHV(C,60) AND V=HHV(V,60);

STICKLINE(CXG,C,O,2,0),COLORFF00FF;

求助今日实时股价突破前20天内最高价预警和选股公式?股价穿新高选股公式-图3

STICKLINE(CXG,L,H,0,0),COLORFF00FF;

DRAWTEXT(CXG,C*0.98,'创'),COLORYELLOW;

DRAWTEXT(CXG,C*0.96,'新'),COLORYELLOW;

DRAWTEXT(CXG,C*0.94,'高'),COLORYELLOW;

  放量,量是成交量,成交量比前一段时间成交明显放大。

  股市操作中经常发现有些个股走势出现异动,例如成交量突然成倍增大,短期就实现巨量换手,主力的意图则要综合多方面的信息来判断,有时属于主力出货,有时属于主力换庄,投资者可根据放量出现的位置、K线形态等方面来判别:

  1、“放量滞涨”,不祥之兆。若成交连放出大量,股价却在原地踏步,通常为主力对倒作量吸引跟风盘,表明主力去意已决,后市不容乐观。

到此,以上就是小编对于股价创新高买入法的问题就介绍到这了,希望介绍的4点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

分享:
扫描分享到社交APP
上一篇
下一篇