海能达 - 股票002583.CN

通达信买入大涨100%选股指标公式?选股应看哪些指标

  1. 通达信买入大涨100%选股指标公式?

通达信买入大涨100%选股指标公式?

VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

VAR2:=SMA(VAR1,9,1)+100;

通达信买入大涨100%选股指标公式?选股应看哪些指标-图1

VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR4:=SMA(VAR3,3,1);

VAR5:=SMA(VAR4,3,1)+100;

通达信买入大涨100%选股指标公式?选股应看哪些指标-图2

到此,以上就是小编对于选股应看哪些指标参数的问题就介绍到这了,希望介绍的1点解答对大家有用,有任何问题和不懂的,欢迎各位老师在评论区讨论,给我留言。

通达信买入大涨100%选股指标公式?选股应看哪些指标-图3
分享:
扫描分享到社交APP
上一篇
下一篇